<!DOCTYPE html>

<html lang="es">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="-oq4nzU_eXY04wxs4H38eft3iurfR8YfV7y9S-naZ8g" />

	<!-- This site is optimized with the Yoast SEO plugin v14.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Presentan un proyecto para impulsar la igualdad de género en los nombres de las calles y plazas porteñas - Diario Z</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://diarioz.com.ar/2020/08/27/presentan-un-proyecto-para-impulsar-la-igualdad-de-genero-en-los-nombres-de-las-calles-y-plazas-portenas/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Presentan un proyecto para impulsar la igualdad de género en los nombres de las calles y plazas porteñas - Diario Z" />
	<meta property="og:description" content="La igualdad de género busca instalarse en las calles. En esta ocasión no es en forma de manifestación para visibilizar una demanda sino en los nombres de las calles, pasajes, estaciones de subte, plazas, de la Ciudad de Buenos Aires. El Consejo de Profesionales en Sociología (CPS) y la Asociación de Mujeres Jueces de Argentina" />
	<meta property="og:url" content="https://diarioz.com.ar/2020/08/27/presentan-un-proyecto-para-impulsar-la-igualdad-de-genero-en-los-nombres-de-las-calles-y-plazas-portenas/" />
	<meta property="og:site_name" content="Diario Z" />
	<meta property="article:published_time" content="2020-08-27T20:02:08+00:00" />
	<meta property="article:modified_time" content="2020-08-27T20:06:59+00:00" />
	<meta property="og:image" content="https://i2.wp.com/diarioz.com.ar/wp-content/uploads/2020/08/calles-mejeres.jpg?fit=929%2C523&#038;ssl=1" />
	<meta property="og:image:width" content="929" />
	<meta property="og:image:height" content="523" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://diarioz.com.ar/#website","url":"https://diarioz.com.ar/","name":"Diario Z","description":"de la Ciudad de Buenos Aires","potentialAction":[{"@type":"SearchAction","target":"https://diarioz.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://diarioz.com.ar/2020/08/27/presentan-un-proyecto-para-impulsar-la-igualdad-de-genero-en-los-nombres-de-las-calles-y-plazas-portenas/#primaryimage","inLanguage":"es","url":"https://i2.wp.com/diarioz.com.ar/wp-content/uploads/2020/08/calles-mejeres.jpg?fit=929%2C523&ssl=1","width":929,"height":523},{"@type":"WebPage","@id":"https://diarioz.com.ar/2020/08/27/presentan-un-proyecto-para-impulsar-la-igualdad-de-genero-en-los-nombres-de-las-calles-y-plazas-portenas/#webpage","url":"https://diarioz.com.ar/2020/08/27/presentan-un-proyecto-para-impulsar-la-igualdad-de-genero-en-los-nombres-de-las-calles-y-plazas-portenas/","name":"Presentan un proyecto para impulsar la igualdad de g\u00e9nero en los nombres de las calles y plazas porte\u00f1as - Diario Z","isPartOf":{"@id":"https://diarioz.com.ar/#website"},"primaryImageOfPage":{"@id":"https://diarioz.com.ar/2020/08/27/presentan-un-proyecto-para-impulsar-la-igualdad-de-genero-en-los-nombres-de-las-calles-y-plazas-portenas/#primaryimage"},"datePublished":"2020-08-27T20:02:08+00:00","dateModified":"2020-08-27T20:06:59+00:00","author":{"@id":"https://diarioz.com.ar/#/schema/person/dc2c58554486103f646ac8e055da3e81"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://diarioz.com.ar/2020/08/27/presentan-un-proyecto-para-impulsar-la-igualdad-de-genero-en-los-nombres-de-las-calles-y-plazas-portenas/"]}]},{"@type":"Person","@id":"https://diarioz.com.ar/#/schema/person/dc2c58554486103f646ac8e055da3e81","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://diarioz.com.ar/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/f16a004eb9691a4a9f7877275a0deb9e?s=96&d=mm&r=g","caption":"Redacci\u00f3n"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel="alternate" type="application/rss+xml" title="Diario Z &raquo; Feed" href="https://diarioz.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Z &raquo; Feed de los comentarios" href="https://diarioz.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diarioz.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='shortcode-for-current-date-style-css'  href='https://diarioz.com.ar/wp-content/plugins/shortcode-for-current-date/dist/style.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://diarioz.com.ar/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='crp-public-css'  href='https://diarioz.com.ar/wp-content/plugins/custom-related-posts/dist/public.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='magmax-core-plugin-css-css'  href='https://diarioz.com.ar/wp-content/plugins/magmax-core/dist/css/default.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='magmax-style-css'  href='https://diarioz.com.ar/wp-content/themes/magmax/style.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://diarioz.com.ar/wp-content/themes/magmax-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='magmax-google-fonts-css'  href='//fonts.googleapis.com/css?family=Nunito%3A400%2C700%7CABeeZee%7CRajdhani%3A400%2C700%7CRoboto%3A400%2C500%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://diarioz.com.ar/wp-content/themes/magmax/dist/css/bootstrap.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://diarioz.com.ar/wp-content/themes/magmax/dist/css/animate.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://diarioz.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://diarioz.com.ar/wp-content/themes/magmax/dist/css/owl.carousel.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://diarioz.com.ar/wp-content/themes/magmax/dist/css/magnific-popup.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='magmax-main-css'  href='https://diarioz.com.ar/wp-content/themes/magmax/dist/css/primary.css?ver=1.1' type='text/css' media='all' />
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open Sans:700,400&#038;subset=latin&#038;display=swap&#038;ver=1596143521" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open Sans:700,400&#038;subset=latin&#038;display=swap&#038;ver=1596143521" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open Sans:700,400&#038;subset=latin&#038;display=swap&#038;ver=1596143521" /></noscript><link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.8.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.8.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/jquery.js' id='jquery-js'></script>
<script type='text/javascript' src='https://diarioz.com.ar/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4' id='gtm4wp-form-move-tracker-js'></script>
<link rel="https://api.w.org/" href="https://diarioz.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://diarioz.com.ar/wp-json/wp/v2/posts/27244" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diarioz.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diarioz.com.ar/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/palVLx-75q' />
<link rel="alternate" type="application/json+oembed" href="https://diarioz.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarioz.com.ar%2F2020%2F08%2F27%2Fpresentan-un-proyecto-para-impulsar-la-igualdad-de-genero-en-los-nombres-de-las-calles-y-plazas-portenas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diarioz.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarioz.com.ar%2F2020%2F08%2F27%2Fpresentan-un-proyecto-para-impulsar-la-igualdad-de-genero-en-los-nombres-de-las-calles-y-plazas-portenas%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.17" />
<style type="text/css" media="all">

</style>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '405137450138718');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=405137450138718&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN HEAD//-->
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "24322362" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=24322362&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN HEAD//-->
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["sociedad"],"pageAttributes":["calles-portenas","desigualdad-de-genero","legislatura","plazas"],"pagePostAuthor":"Redacción"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WT9PMC4');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type='text/css'>img#wpstats{display:none}</style>        <style>
            article.post .entry-content a:hover {
                box-shadow: inset 0 -3px 0 #F44336;
            }
            article.post .entry-content .text-highlight{
                background:rgba(244,67,54,0.15);
            }
            article.post .entry-content .text-highlight:hover{
                background:rgba(244,67,54,0.35);
            }
        </style>
        		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<style type="text/css">h3.crp-list-title {
    font-family: "Open Sans";
    font-weight: 700;
    font-style: normal;
    color: #090e1d;
}
    
.widget h3.crp-list-title:after {
    content: '';
    width: 50px;
    height: 2px;
    background: #707070;
    display: block;
    margin: 10px 0px 20px;
}

.widget.widget_text ul.crp-list {
    list-style: disc;
}

.widget.widget_text ul.crp-list li {
    display: list-item;
    font-family: "Open Sans";
    line-height: 24px;
    font-weight: 400;
    font-style: normal;
    color: #090e1d;
    font-size: 14px;
    margin: 0 0 10px;
}</style><link rel="icon" href="https://i1.wp.com/diarioz.com.ar/wp-content/uploads/2018/11/logo-icono-diario-z.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/diarioz.com.ar/wp-content/uploads/2018/11/logo-icono-diario-z.jpg?fit=103%2C102&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/diarioz.com.ar/wp-content/uploads/2018/11/logo-icono-diario-z.jpg?fit=103%2C102&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/diarioz.com.ar/wp-content/uploads/2018/11/logo-icono-diario-z.jpg?fit=103%2C102&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://diarioz.com.ar/?custom-css=26d6b0fdb2" />
		<style type="text/css" id="magmax_options-dynamic-css" title="dynamic-css" class="redux-options-output">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</style><style type="text/css">/** Mega Menu CSS: fs **/</style>
	
</head>

<body class="post-template-default single single-post postid-27244 single-format-standard group-blog header-transparent elementor-default">
<!-- For offcanvas menu -->
        <div class="tx-site-container" id="tx-site-container">
                        <!-- offcanvas menu start -->
        <nav class="tx-menu tx-effect-1" id="menu-1">
            <div class="mobile-searchform">
                <form action="https://diarioz.com.ar/" method="get" class="form-inline search-form">
            <input type="search" name="s" class="form-control search-field" placeholder="enter keywords ...">
            <button class="search-submit" type="submit"><i class="fa fa-search"></i></button>
        </form>            </div>
            <div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-1947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1947"><a href="https://diarioz.com.ar/">Inicio</a></li>
<li id="menu-item-4088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4088"><a href="https://diarioz.com.ar/category/politica/">Política</a></li>
<li id="menu-item-1996" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1996"><a href="https://diarioz.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-8664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8664"><a href="https://diarioz.com.ar/category/economia/">Economía</a></li>
<li id="menu-item-1997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1997"><a href="https://diarioz.com.ar/category/tendencias/">Tendencias</a></li>
<li id="menu-item-1998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1998"><a href="https://diarioz.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-1999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1999"><a href="https://diarioz.com.ar/category/barrio-por-barrio/">Barrio por barrio</a></li>
<li id="menu-item-2001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001"><a href="http://historico.diarioz.com.ar">Histórico</a></li>
</ul></div>        </nav>
        <!-- offcanvas menu end -->
                <div class="tx-site-pusher">
        <div class="tx-site-content">
        <div class="tx-site-content-inner">
        <!-- For offcanvas menu start  end-->


<!--if you are not developer then please don't touch below line -->
<div id="page" class="site">
<!--if you are not developer then please don't touch above line -->


	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="header-1" class="site-header header-1" role="banner">
                    <!-- top menubar -->
            <div class="magmax-header-common-style magmax-default-header">
                <div class="site-branding magmax-branding">
            <div class="container">
                <div class="col-md-4 col-xs-4 social-wrapper">            <nav>
                                    <a href="http://facebook.com/DiarioZ"> <i class="fa fa-facebook fa-fw"></i> </a>
                                <!-- facebook -->

                                    <a href="http://twitter.com/DiarioZ"> <i class="fa fa-twitter fa-fw"></i> </a>
                                <!-- twitter -->

                                <!-- google plus -->

                                <!-- linkedin -->

                                <!-- instagram -->

                                <!-- youtube -->
            </nav>
            </div>
                <!-- Header social media -->
                <div class="col-md-4 col-xs-12 logo-wrapper">
                            <div class="site-logo">
                            <div class="site-default-logo">
                    <a href="https://diarioz.com.ar/">
                        <img src="https://diarioz.com.ar/wp-content/uploads/2018/11/logo-diario-z.jpg" alt="logo">
                    </a>
					<p class="current_date">
												jueves 27 de agosto de 2020											</p>
                </div>
                    </div>
                            <div class="magmax-res-menu-icon-wrapper">
                        <div id="tx-trigger-effects">
                            <button data-effect="tx-effect-1"><i class="fa fa-bars"></i></button>
                        </div>
                    </div>
                    <!-- mobile menu icon -->
                </div>
                <!-- Default logo -->
                <div class="col-md-4 col-xs-4 search-wrapper">        <div class="wrapper">
            <div class="search-box">
                <form action="https://diarioz.com.ar/" method="get" class="form-inline search-form">
            <input type="search" name="s" class="form-control search-field" placeholder="enter keywords ...">
            <button class="search-submit" type="submit"><i class="fa fa-search"></i></button>
        </form>                <div class="search_btn">
                    <i class="fa fa-search" aria-hidden="true"></i>
                </div>
            </div>
        </div>
        </div>
                <!-- Header search icon -->
            </div>
            <!-- /.container -->
        </div>
        <!-- end of /.site-branding-->

            <div class="site-menu-1 fixed__top" data-hover="dropdown" data-animations="fadeIn zoomIn zoomIn zoomIn">
                <div class="container">
                                <nav class="navbar navbar-default" >
                <div id="magmax-main-nav" class="navbar-collapse collapse magmax-nav"><ul id="menu-primary-1" class="nav navbar-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1947"><a title="Inicio" href="https://diarioz.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4088"><a title="Política" href="https://diarioz.com.ar/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1996"><a title="Sociedad" href="https://diarioz.com.ar/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8664"><a title="Economía" href="https://diarioz.com.ar/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1997"><a title="Tendencias" href="https://diarioz.com.ar/category/tendencias/">Tendencias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1998"><a title="Salud" href="https://diarioz.com.ar/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1999"><a title="Barrio por barrio" href="https://diarioz.com.ar/category/barrio-por-barrio/">Barrio por barrio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001"><a title="Histórico" href="http://historico.diarioz.com.ar">Histórico</a></li>
</ul></div>            </nav><!-- navbar navbar-default -->
                        </div>
            </div>
        <!-- end of /.container-->
            </div>
</header><!-- #masthead -->


<!--if you are not developer then please don't touch below line -->
	<div id="content" class="site-content">
<!--if you are not developer then please don't touch above line -->

    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">

            
            <div class="container">
				
                <div class="row">
					<div class="col s12 m12 l12">
						<div class="s-ads-billboard">
							<!-- /349353471/diarioz/notas_billboard_atf -->
							<div id='div-gpt-ad-1561666089568-0'>
							</div>
							
                            <div class="adsmobile">
                <!-- /349353471/diarioz/mobile_nota_atf -->
								<div id='div-gpt-ad-1561666361795-0'>
                    			</div>
               				</div>
						</div>
					</div>
                    <!-- sidebar left-->
                                        <!-- end of sidebar left-->


                                            <div class="col-md-8 blog-content">
                                                                                        <div class="post-main-content">
                                    <img width="929" height="523" src="https://i2.wp.com/diarioz.com.ar/wp-content/uploads/2020/08/calles-mejeres.jpg?fit=929%2C523&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/diarioz.com.ar/wp-content/uploads/2020/08/calles-mejeres.jpg?w=929&amp;ssl=1 929w, https://i2.wp.com/diarioz.com.ar/wp-content/uploads/2020/08/calles-mejeres.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/diarioz.com.ar/wp-content/uploads/2020/08/calles-mejeres.jpg?resize=768%2C432&amp;ssl=1 768w" data-lazy-sizes="(max-width: 929px) 100vw, 929px" data-lazy-src="https://i2.wp.com/diarioz.com.ar/wp-content/uploads/2020/08/calles-mejeres.jpg?fit=929%2C523&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />        <div class="row">
            <div class="col-md-12">
                        <div class="header-title-meta">
            <div class="post-title">
                <h1 class="entry-title">Presentan un proyecto para impulsar la igualdad de género en los nombres de las calles y plazas porteñas</h1>            </div>
            <div class="post-meta">
                                    <div class="entry-meta">
                        <span class="posted-on">Publicado el <a href="https://diarioz.com.ar/2020/08/27/presentan-un-proyecto-para-impulsar-la-igualdad-de-genero-en-los-nombres-de-las-calles-y-plazas-portenas/" rel="bookmark"><time class="entry-date published" datetime="2020-08-27T17:02:08-03:00">jueves 27 de agosto de 2020</time><time class="updated" datetime="2020-08-27T17:06:59-03:00">jueves 27 de agosto de 2020</time></a></span><span class="byline"> por <span class="author vcard"><a class="url fn n" href="https://diarioz.com.ar/author/panchaviglieca/">Redacción</a></span></span>                                                    <span class="seperator">|</span>
                            <span class="post-views">
                                36 Vistas                            </span>
                                                                            <span class="seperator">|</span>
                        <span class="reading_duration"> 9 min de lectura</span>                    </div>
                    <div class="post-clap">
                                                <!--            --><!--                <div class="single-sticky-post-icon">-->
<!--                    <i class="fa fa-star-o"></i>-->
<!--                </div>-->
<!--            -->            <div id="thumbs-up" class="thumbs-up">
                <div class="thumbs-up-wrapper">
                    <a href="https://diarioz.com.ar/wp-admin/admin-ajax.php?action=post_love_add_love&post_id=27244">
                        <div class="icon">
                            <div class="icon-wrapper">
                                <i class="fa fa-thumbs-o-up"></i>
                            </div>
                        </div>
                        <div class="count-thumbsup">
                            <span>2</span>
                        </div>
                    </a>
                </div>
            </div>
                                </div>
                            </div>
        </div>
                    </div>
        </div>
            
<article id="post-27244" class="post-27244 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad tag-calles-portenas tag-desigualdad-de-genero tag-legislatura tag-plazas">
	<header class="entry-header">
			</header>
	<!-- .entry-header -->

    <!-- Featured image -->
        <!-- Featured image -->

            <div class="entry-content">
            <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartí esta nota:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-27244" class="share-facebook sd-button share-icon no-text" href="https://diarioz.com.ar/2020/08/27/presentan-un-proyecto-para-impulsar-la-igualdad-de-genero-en-los-nombres-de-las-calles-y-plazas-portenas/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-27244" class="share-twitter sd-button share-icon no-text" href="https://diarioz.com.ar/2020/08/27/presentan-un-proyecto-para-impulsar-la-igualdad-de-genero-en-los-nombres-de-las-calles-y-plazas-portenas/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://diarioz.com.ar/2020/08/27/presentan-un-proyecto-para-impulsar-la-igualdad-de-genero-en-los-nombres-de-las-calles-y-plazas-portenas/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://diarioz.com.ar/2020/08/27/presentan-un-proyecto-para-impulsar-la-igualdad-de-genero-en-los-nombres-de-las-calles-y-plazas-portenas/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://diarioz.com.ar/2020/08/27/presentan-un-proyecto-para-impulsar-la-igualdad-de-genero-en-los-nombres-de-las-calles-y-plazas-portenas/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-27244" class="share-linkedin sd-button share-icon no-text" href="https://diarioz.com.ar/2020/08/27/presentan-un-proyecto-para-impulsar-la-igualdad-de-genero-en-los-nombres-de-las-calles-y-plazas-portenas/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<p>La igualdad de género busca instalarse en las calles. En esta ocasión no es en forma de manifestación para visibilizar una demanda sino en los nombres de las calles, pasajes, estaciones de subte, plazas, de la Ciudad de Buenos Aires. El Consejo de Profesionales en Sociología (CPS) y la Asociación de Mujeres Jueces de Argentina (AMJA) presentarán mañana viernes 28 de agosto un proyecto para modificar la ley de la Ciudad que fija los criterios para elegir los nombres de estos espacios públicos. El objetivo es que se incorporen los &#8220;principios de equidad y paridad de género&#8221;. La iniciativa tiene un dato ilustrativo sobre la desigualdad en este terreno: <strong>solo el 3 por ciento de las calles rinde homenaje a personalidades femeninas</strong>.</p>



<p>La propuesta se llama &#8220;Mujeres en las calles&#8221;. Será difundida mañana en una videoconferencia organizada por ambas asociaciones. La propuesta  es modificar la ley 83 de la Ciudad, que regula el procedimiento para nominar estos espacios públicos. La iniciativa contempla que las calles, plazas, parques, puentes, espacios verdes, tengan perspectiva de género a la hora de ser bautizados. <strong>&#8220;Que cualquier sitio que pertenezca al dominio público de la Ciudad observe esta perspectiva&#8221;, destaca el proyecto. </strong></p>



<p>Además de impulsar que se incluya en el futuro el reconocimiento a  personalidades femeninas, el proyecto convoca a alcanzar &#8220;el reconocimiento de identidades plurales y multiétnicas&#8221;.</p>



<p>Por otra parte, la propuesta dispone que no podrán elegirse nombres de &#8220;personas física o eventos institucionales, culturales, históricos o artísticos, locales, nacionales o internacionales, que representen o remitan a ideas <strong>o acciones reñidas con los valores y principios recogidos en la Constitución Nacional y porteña. O sean incompatibles con una sociedad igualitaria, justa y democrática&#8221;.</strong></p>



<p>De la reunión virtual participarán el historiador y exlegislador porteño Pacho O&#8217;Donnell; la presidenta de AMJA, Susana Medina; la titular de la asociación de Mujeres Arquitectas e Ingenieras, Martha Alonso Vidal. Por el Consejo de Planeamiento Estratégico de la Ciudad disertarán Jorge Giorno,  Mercedes Jones y Lucía Cavalo. </p>



<p>Luego de esta presentación a la sociedad, la propuesta será llevada a la Legislatura porteña. </p>
        </div><!-- .entry-content -->
    
	<footer class="entry-footer">
        <div class="footer-meta">
            <span class="cat-links">Publicado en <a href="https://diarioz.com.ar/category/sociedad/" rel="category tag">Sociedad</a></span><span class="tags-links">Etiquetado <a href="https://diarioz.com.ar/tag/calles-portenas/" rel="tag">Calles porteñas</a>, <a href="https://diarioz.com.ar/tag/desigualdad-de-genero/" rel="tag">Desigualdad de género</a>, <a href="https://diarioz.com.ar/tag/legislatura/" rel="tag">Legislatura</a>, <a href="https://diarioz.com.ar/tag/plazas/" rel="tag">plazas</a></span>        </div>
        	</footer><!-- .entry-footer -->

            <!-- <div class="social-share-and-clap"> -->
            <!--         </div> -->
    
</article><!-- #post-## -->
                                    <div class="single-post-navigation">
                                                                            </div>

                                </div>

                                <div class="single-post-author row">
                                                                    </div>
								<div class="adsmobile">
              						<!-- /349353471/diarioz/mobile_nota_btf -->
									<div id='div-gpt-ad-1561666383530-0'>
              						</div>
            					</div>
                                                        </div>
                        <!-- end of /.col-md-8 -->

                        <!-- sidebar part-->
				
                                                    <div  class="col-md-4 magmax-sidebar sidebar">
                                <div class="sidebar__inner">
                                    <div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /349353471/diarioz/notas_sidebar -->
<div id="stickyads">

<div id='div-gpt-ad-1561666167407-0'>
</div>

</div></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="ads-oop">
<!-- /349353471/diarioz/notas_oop -->
<div id='div-gpt-ad-1561666143574-0'>
		</div>
<!-- /349353471/diarioz/mobile_nota_oop -->
<div id='div-gpt-ad-1561666437806-0'>
	</div>
</div>
</div></div>                                </div>
                            </div>
                                                <!-- end of sidebar part-->


                    </div>
                    <!-- end of the /.row -->
                </div>
                <!-- end of /.container -->

        </main><!-- #main -->
    </div><!-- #primary -->


<!--if you are not developer then please don't touch below line -->
<!-- its end of the content and coming from header.php -->
	</div><!-- #content -->
<!--if you are not developer then please don't touch above line -->




	<footer id="colophon" class="site-footer main-footer" role="contentinfo">
        <div id="footer-6-column" class="footer-6-column footer-common-style">

    <div class="footer-body">
        <div class="container">
                    <div class="row footer-body-wrapper">
            <div class="col-md-2 footer-menu-1">
                        <div class="footer-menu-1-wrapper">
            <div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://i2.wp.com/diarioz.com.ar/wp-content/uploads/2018/11/logo-diario-z.jpg?w=160&#038;ssl=1" alt="Diario Z" style="margin-right:40px" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/diarioz.com.ar/wp-content/uploads/2018/11/logo-diario-z.jpg?w=160&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/diarioz.com.ar/wp-content/uploads/2018/11/logo-diario-z.jpg?w=160&#038;ssl=1" alt="Diario Z" style="margin-right:40px" data-recalc-dims="1"></noscript>

<a href="http://www.octubre.com">
<img src="https://i1.wp.com/latinoamericapiensa.com/wp-content/uploads/2019/12/logo-grupo-octubre.png?w=180&#038;ssl=1" alt="Grupo Octubre" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/latinoamericapiensa.com/wp-content/uploads/2019/12/logo-grupo-octubre.png?w=180&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/latinoamericapiensa.com/wp-content/uploads/2019/12/logo-grupo-octubre.png?w=180&#038;ssl=1" alt="Grupo Octubre" data-recalc-dims="1"></noscript> </a></div></div>        </div>
                    </div>
            <div class="col-md-2 footer-menu-2">
                        <div class="footer-menu-2-wrapper">
            <div id="custom_html-8" class="widget_text widget widget_custom_html"><h2 class="widget_title">Diario Z</h2><div class="textwidget custom-html-widget">Venezuela 370 (C1095AAH), Ciudad de Buenos Aires<br>
Tel: +54 11 5354 6677<br><br>
Este sitio se publica bajo licencia creative commons.

<div style="margin-top:10px" class="socialf">
<a href="facebook.com/DiarioZ" target="_blank" rel="noopener noreferrer"> <i class="fa fa-facebook fa-fw"></i> </a>
<!-- facebook -->                                 <a href="http://twitter.com/DiarioZ" target="_blank" rel="noopener noreferrer"> <i class="fa fa-twitter fa-fw"></i> </a>
<!-- twitter -->                                                       
	</div></div></div>        </div>
                    </div>
            <div class="col-md-2 footer-menu-3">
                        <div class="footer-menu-3-wrapper">
            <div id="custom_html-10" class="widget_text widget widget_custom_html"><h2 class="widget_title">DIARIOS</h2><div class="textwidget custom-html-widget"><ul> 
<li> <a href="https://pagina12.com.ar" target="_blank" rel="noopener noreferrer">Página/12</a> </li>
<li> <a href="https://diarioz.com.ar" target="_blank" rel="noopener noreferrer">Diario Z</a> </li>
</ul></div></div>        </div>
                    </div>
            <div class="col-md-2 footer-menu-4">
                        <div class="footer-menu-4-wrapper">
            <div id="custom_html-11" class="widget_text widget widget_custom_html"><h2 class="widget_title">PUBLICACIONES</h2><div class="textwidget custom-html-widget"><ul>
<li><a href="https://carasycaretas.org.ar" target="_blank" rel="noopener noreferrer">Caras y Caretas</a></li>	
<li><a href="https://elplanetaurbano.com/" target="_blank" rel="noopener noreferrer">El Planeta Urbano</a></li>
<li><a href="https://editorialoctubre.com.ar" target="_blank" rel="noopener noreferrer">Editorial Octubre </a></li>
</ul></div></div>        </div>
                    </div>
            <div class="col-md-2 footer-menu-5">
                        <div class="footer-menu-5-wrapper">
            <div id="custom_html-12" class="widget_text widget widget_custom_html"><h2 class="widget_title">RADIOS</h2><div class="textwidget custom-html-widget"><ul>
<li><a href="https://750.am" target="_blank" rel="noopener noreferrer">AM 750</a></li>
<li><a href="https://cluboctubre947.com" target="_blank" rel="noopener noreferrer">Club Octubre 947</a></li>
<li><a href="https://oktubre.fm" target="_blank" rel="noopener noreferrer">Oktubre FM</a></li>
<li><a href="https://malena.fm" target="_blank" rel="noopener noreferrer">Malena</a></li>
</ul></div></div>        </div>
                    </div>
            <div class="col-md-2 footer-menu-6">
                        <div class="footer-menu-6-wrapper">
            <div id="custom_html-13" class="widget_text widget widget_custom_html"><h2 class="widget_title">CONTENIDOS</h2><div class="textwidget custom-html-widget"><ul>
<li> <a href="https://carasycaretas.org.ar" target="_blank" rel="noopener noreferrer">Salas Caras y Caretas </a> </li>
<li> <a href="https://octubretv.com" target="_blank" rel="noopener noreferrer">Octubre TV </a> </li>
</ul></div></div>        </div>
                    </div>
        </div>
                <div class="row logo-info-section">
            <div class="col-md-2 footer-logo">
                                    <div class="site-base-name">
                <a href="https://diarioz.com.ar/">
                    <h1>
                        Diario Z                    </h1>
                </a>
            </div>
                            </div>
            <div class="col-md-7 footer-site-info">
                        <div class="footer-site-info-wrapper">
            <div id="text-3" class="widget widget_text">			<div class="textwidget"></div>
		</div>        </div>
                    </div>
            <div class="col-md-3 footer-social">
                            </div>
        </div>
        
                </div>
    </div>
    <!-- Footer body-->
    <div class="footer-bottom">
        <div class="container">
                    <div class="row magmax-credit-with-bottom-menu">
            <div class="col-md-5 magmax-credit">
                
                    <div class="user-credit">
                            </div>
                            </div>
            <div class="col-md-7 bottom-menu">
                        <div class="footer-bottom-menu-wrapper">
                    </div>
                    </div>
        </div>
                </div>
    </div>
    <!-- Footer bottom bar-->
</div>

	</footer><!-- #colophon -->



<!--if you are not developer then please don't touch below line -->
<!-- its end of the content and coming from header.php -->
</div><!-- #page -->
<!--if you are not developer then please don't touch above line -->


        </div> <!-- end of the /.tx-site-content-inner-->
        </div> <!-- end of the /.tx-site-content-->
        </div> <!-- end of the /.tx-site-pusher-->
        </div> <!-- end of the /.tx-site-container/#tx-site-container-->

        
<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js'></script>
<script>
  window.onscroll = function() {
    scrollSticky();
  };
  var post = document.getElementsByClassName("post-template-default")[0];
  var stickyads = document.getElementsByClassName("sidebar__inner")[0];
  var sidebar = document.getElementsByClassName("magmax-sidebar")[0];

  var sticky = stickyads.offsetTop;
  var relatedSection = document.getElementById("footer-6-column").offsetTop;

  function scrollSticky() {
    if (typeof post != "undefined" && post != null) {
      if (window.pageYOffset - 400 >= sticky) {
        stickyads.classList.add("sticky");
        if (window.pageYOffset + window.innerHeight <= relatedSection) {
          sidebar.classList.remove("sidebar-default");
          stickyads.classList.remove("sticky-post");
        } else {
          sidebar.classList.add("sidebar-default");
          stickyads.classList.add("sticky-post");
        }
      } else {
        stickyads.classList.remove("sticky");
      }
    }
  }
</script>
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-11799778-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/diarioz.com.ar\/2020\/08\/27\/presentan-un-proyecto-para-impulsar-la-igualdad-de-genero-en-los-nombres-de-las-calles-y-plazas-portenas\/":27244};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='magmax_dynamic_layout-js-extra'>
/* <![CDATA[ */
var ajaxpagination = {"ajaxurl":"https:\/\/diarioz.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioz.com.ar/wp-content/plugins/magmax-core/dist/js/layout.js?ver=1.20010' id='magmax_dynamic_layout-js'></script>
<script type='text/javascript' src='https://diarioz.com.ar/wp-content/plugins/magmax-core/dist/js/elementor.js?ver=1.20011' id='magmax_elementor-js'></script>
<script type='text/javascript' src='https://diarioz.com.ar/wp-content/themes/magmax/js/navigation.js?ver=20151215' id='magmax-navigation-js'></script>
<script type='text/javascript' src='https://diarioz.com.ar/wp-content/themes/magmax/js/skip-link-focus-fix.js?ver=20151215' id='magmax-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://diarioz.com.ar/wp-content/themes/magmax/dist/js/bootstrap-dropdownhover.js?ver=5.5' id='bootstrap-hover-js'></script>
<script type='text/javascript' src='https://diarioz.com.ar/wp-content/themes/magmax/dist/js/bootstrap.js?ver=5.5' id='bootstrap-js'></script>
<script type='text/javascript' src='https://diarioz.com.ar/wp-content/themes/magmax/dist/js/owl.carousel.js?ver=5.5' id='owl-carousel-js-js'></script>
<script type='text/javascript' src='https://diarioz.com.ar/wp-content/themes/magmax/dist/js/jquery.magnific-popup.js?ver=5.5' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://diarioz.com.ar/wp-content/themes/magmax/dist/js/classie.js?ver=5.5' id='classie-js'></script>
<script type='text/javascript' src='https://diarioz.com.ar/wp-content/themes/magmax/dist/js/sticky-sidebar.js?ver=5.5' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://diarioz.com.ar/wp-content/themes/magmax/dist/js/main.js?ver=1.1' id='magmax-main-js'></script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"default-sidebar","margin_top":10,"margin_bottom":70,"stop_id":"colophon","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-5"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioz.com.ar/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/lazy-images/js/lazy-images.min.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioz.com.ar/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.8' id='megamenu-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202035.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'152990303',post:'27244',tz:'-3',srv:'diarioz.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '152990303', '27244' ]);
</script>

</body>
</html>
<!--
	generated in 0.425 seconds
	66023 bytes batcached for 300 seconds
-->
