<!DOCTYPE html>

<html lang="es">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="-oq4nzU_eXY04wxs4H38eft3iurfR8YfV7y9S-naZ8g" />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>El 85% de quienes desean adoptar buscan niños de 3 años o más chicos</title>
	<link rel="canonical" href="https://diarioz.com.ar/2021/03/29/el-85-de-quienes-desean-adoptar-buscan-ninos-de-hasta-3-anos/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="El 85% de quienes desean adoptar buscan niños de 3 años o más chicos" />
	<meta property="og:description" content="En la Ciudad de Buenos Aires, cuando un niño se encuentra en situación de vulnerabilidad, es separado transitoriamente de su &#8220;familia de origen&#8221; y alojado, en primera instancia, en hogares convivenciales o con &#8220;familias transitorias&#8221;. En tanto, la Justicia y el Consejo de los Derechos de Niños, Niñas y Adolescentes (CDNNA) intentan &#8220;fortalecer a la" />
	<meta property="og:url" content="https://diarioz.com.ar/2021/03/29/el-85-de-quienes-desean-adoptar-buscan-ninos-de-hasta-3-anos/" />
	<meta property="og:site_name" content="Diario Z" />
	<meta property="article:published_time" content="2021-03-29T23:23:26+00:00" />
	<meta property="article:modified_time" content="2021-03-29T23:27:47+00:00" />
	<meta property="og:image" content="https://i2.wp.com/diarioz.com.ar/wp-content/uploads/2021/03/mano-hombre-y-nino.jpg?fit=1004%2C565&#038;ssl=1" />
	<meta property="og:image:width" content="1004" />
	<meta property="og:image:height" content="565" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Redacción">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="4 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://diarioz.com.ar/#website","url":"https://diarioz.com.ar/","name":"Diario Z","description":"de la Ciudad de Buenos Aires","potentialAction":[{"@type":"SearchAction","target":"https://diarioz.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://diarioz.com.ar/2021/03/29/el-85-de-quienes-desean-adoptar-buscan-ninos-de-hasta-3-anos/#primaryimage","inLanguage":"es","url":"https://i2.wp.com/diarioz.com.ar/wp-content/uploads/2021/03/mano-hombre-y-nino.jpg?fit=1004%2C565&ssl=1","width":1004,"height":565},{"@type":"WebPage","@id":"https://diarioz.com.ar/2021/03/29/el-85-de-quienes-desean-adoptar-buscan-ninos-de-hasta-3-anos/#webpage","url":"https://diarioz.com.ar/2021/03/29/el-85-de-quienes-desean-adoptar-buscan-ninos-de-hasta-3-anos/","name":"El 85% de quienes desean adoptar buscan ni\u00f1os de 3 a\u00f1os o m\u00e1s chicos","isPartOf":{"@id":"https://diarioz.com.ar/#website"},"primaryImageOfPage":{"@id":"https://diarioz.com.ar/2021/03/29/el-85-de-quienes-desean-adoptar-buscan-ninos-de-hasta-3-anos/#primaryimage"},"datePublished":"2021-03-29T23:23:26+00:00","dateModified":"2021-03-29T23:27:47+00:00","author":{"@id":"https://diarioz.com.ar/#/schema/person/dc2c58554486103f646ac8e055da3e81"},"breadcrumb":{"@id":"https://diarioz.com.ar/2021/03/29/el-85-de-quienes-desean-adoptar-buscan-ninos-de-hasta-3-anos/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://diarioz.com.ar/2021/03/29/el-85-de-quienes-desean-adoptar-buscan-ninos-de-hasta-3-anos/"]}]},{"@type":"BreadcrumbList","@id":"https://diarioz.com.ar/2021/03/29/el-85-de-quienes-desean-adoptar-buscan-ninos-de-hasta-3-anos/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://diarioz.com.ar/","url":"https://diarioz.com.ar/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://diarioz.com.ar/blog/","url":"https://diarioz.com.ar/blog/","name":"Blog"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://diarioz.com.ar/2021/03/29/el-85-de-quienes-desean-adoptar-buscan-ninos-de-hasta-3-anos/","url":"https://diarioz.com.ar/2021/03/29/el-85-de-quienes-desean-adoptar-buscan-ninos-de-hasta-3-anos/","name":"El 85% de quienes desean adoptar buscan ni\u00f1os de 3 a\u00f1os o m\u00e1s chicos"}}]},{"@type":"Person","@id":"https://diarioz.com.ar/#/schema/person/dc2c58554486103f646ac8e055da3e81","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://diarioz.com.ar/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/f16a004eb9691a4a9f7877275a0deb9e?s=96&d=mm&r=g","caption":"Redacci\u00f3n"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel="alternate" type="application/rss+xml" title="Diario Z &raquo; Feed" href="https://diarioz.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Z &raquo; Feed de los comentarios" href="https://diarioz.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diarioz.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://diarioz.com.ar/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='crp-public-css'  href='https://diarioz.com.ar/wp-content/plugins/custom-related-posts/dist/public.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='magmax-core-plugin-css-css'  href='https://diarioz.com.ar/wp-content/plugins/magmax-core/dist/css/default.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.7/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='magmax-style-css'  href='https://diarioz.com.ar/wp-content/themes/magmax/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://diarioz.com.ar/wp-content/themes/magmax-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='magmax-google-fonts-css'  href='//fonts.googleapis.com/css?family=Nunito%3A400%2C700%7CABeeZee%7CRajdhani%3A400%2C700%7CRoboto%3A400%2C500%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://diarioz.com.ar/wp-content/themes/magmax/dist/css/bootstrap.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://diarioz.com.ar/wp-content/themes/magmax/dist/css/animate.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://diarioz.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://diarioz.com.ar/wp-content/themes/magmax/dist/css/owl.carousel.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://diarioz.com.ar/wp-content/themes/magmax/dist/css/magnific-popup.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='magmax-main-css'  href='https://diarioz.com.ar/wp-content/themes/magmax/dist/css/primary.css?ver=1.1' type='text/css' media='all' />
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans:700,400&#038;subset=latin&#038;display=swap&#038;ver=1596143521" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans:700,400&#038;subset=latin&#038;display=swap&#038;ver=1596143521" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans:700,400&#038;subset=latin&#038;display=swap&#038;ver=1596143521" /></noscript><link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.5.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.5.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://diarioz.com.ar/wp-content/plugins/shortcode-for-current-date/dist/script.js?ver=5.7' id='shortcode-for-current-date-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://diarioz.com.ar/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.6' id='gtm4wp-form-move-tracker-js'></script>
<link rel="https://api.w.org/" href="https://diarioz.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://diarioz.com.ar/wp-json/wp/v2/posts/34944" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diarioz.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diarioz.com.ar/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/palVLx-95C' />
<link rel="alternate" type="application/json+oembed" href="https://diarioz.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarioz.com.ar%2F2021%2F03%2F29%2Fel-85-de-quienes-desean-adoptar-buscan-ninos-de-hasta-3-anos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diarioz.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarioz.com.ar%2F2021%2F03%2F29%2Fel-85-de-quienes-desean-adoptar-buscan-ninos-de-hasta-3-anos%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.24" />
<style type="text/css" media="all">

</style>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '405137450138718');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=405137450138718&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN HEAD//-->
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "24322362" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=24322362&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN HEAD//-->
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["sociedad"],"pageAttributes":["adopcion","cdnna","ruaga"],"pagePostAuthor":"Redacción"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WT9PMC4');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type='text/css'>img#wpstats{display:none}</style>        <style>
            article.post .entry-content a:hover {
                box-shadow: inset 0 -3px 0 #F44336;
            }
            article.post .entry-content .text-highlight{
                background:rgba(244,67,54,0.15);
            }
            article.post .entry-content .text-highlight:hover{
                background:rgba(244,67,54,0.35);
            }
        </style>
        		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<style type="text/css">h3.crp-list-title {
    font-family: "Open Sans";
    font-weight: 700;
    font-style: normal;
    color: #090e1d;
}
    
.widget h3.crp-list-title:after {
    content: '';
    width: 50px;
    height: 2px;
    background: #707070;
    display: block;
    margin: 10px 0px 20px;
}

.widget.widget_text ul.crp-list {
    list-style: disc;
}

.widget.widget_text ul.crp-list li {
    display: list-item;
    font-family: "Open Sans";
    line-height: 24px;
    font-weight: 400;
    font-style: normal;
    color: #090e1d;
    font-size: 14px;
    margin: 0 0 10px;
}</style><link rel="icon" href="https://i1.wp.com/diarioz.com.ar/wp-content/uploads/2018/11/logo-icono-diario-z.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/diarioz.com.ar/wp-content/uploads/2018/11/logo-icono-diario-z.jpg?fit=103%2C102&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/diarioz.com.ar/wp-content/uploads/2018/11/logo-icono-diario-z.jpg?fit=103%2C102&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/diarioz.com.ar/wp-content/uploads/2018/11/logo-icono-diario-z.jpg?fit=103%2C102&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://diarioz.com.ar/?custom-css=26d6b0fdb2" />
		<style id="magmax_options-dynamic-css" title="dynamic-css" class="redux-options-output">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</style><!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-11799778-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
<style type="text/css">/** Mega Menu CSS: fs **/</style>
	
</head>

<body class="post-template-default single single-post postid-34944 single-format-standard group-blog header-transparent elementor-default elementor-kit-19734">
<!-- For offcanvas menu -->
        <div class="tx-site-container" id="tx-site-container">
                        <!-- offcanvas menu start -->
        <nav class="tx-menu tx-effect-1" id="menu-1">
            <div class="mobile-searchform">
                <form action="https://diarioz.com.ar/" method="get" class="form-inline search-form">
            <input type="search" name="s" class="form-control search-field" placeholder="enter keywords ...">
            <button class="search-submit" type="submit"><i class="fa fa-search"></i></button>
        </form>            </div>
            <div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-1947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1947"><a href="https://diarioz.com.ar/">Inicio</a></li>
<li id="menu-item-4088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4088"><a href="https://diarioz.com.ar/category/politica/">Política</a></li>
<li id="menu-item-1996" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1996"><a href="https://diarioz.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-8664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8664"><a href="https://diarioz.com.ar/category/economia/">Economía</a></li>
<li id="menu-item-1997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1997"><a href="https://diarioz.com.ar/category/tendencias/">Tendencias</a></li>
<li id="menu-item-1998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1998"><a href="https://diarioz.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-1999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1999"><a href="https://diarioz.com.ar/category/barrio-por-barrio/">Barrio por barrio</a></li>
<li id="menu-item-2001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001"><a href="http://historico.diarioz.com.ar">Histórico</a></li>
</ul></div>        </nav>
        <!-- offcanvas menu end -->
                <div class="tx-site-pusher">
        <div class="tx-site-content">
        <div class="tx-site-content-inner">
        <!-- For offcanvas menu start  end-->


<!--if you are not developer then please don't touch below line -->
<div id="page" class="site">
<!--if you are not developer then please don't touch above line -->


	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="header-1" class="site-header header-1" role="banner">
                    <!-- top menubar -->
            <div class="magmax-header-common-style magmax-default-header">
                <div class="site-branding magmax-branding">
            <div class="container">
                <div class="col-md-4 col-xs-4 social-wrapper">            <nav>
                                    <a href="http://facebook.com/DiarioZ"> <i class="fa fa-facebook fa-fw"></i> </a>
                                <!-- facebook -->

                                    <a href="http://twitter.com/DiarioZ"> <i class="fa fa-twitter fa-fw"></i> </a>
                                <!-- twitter -->

                                <!-- google plus -->

                                <!-- linkedin -->

                                <!-- instagram -->

                                <!-- youtube -->
            </nav>
            </div>
                <!-- Header social media -->
                <div class="col-md-4 col-xs-12 logo-wrapper">
                            <div class="site-logo">
                            <div class="site-default-logo">
                    <a href="https://diarioz.com.ar/">
                        <img src="https://diarioz.com.ar/wp-content/uploads/2018/11/logo-diario-z.jpg" alt="logo">
                    </a>
					<p class="current_date">
												martes 30 de marzo de 2021											</p>
                </div>
                    </div>
                            <div class="magmax-res-menu-icon-wrapper">
                        <div id="tx-trigger-effects">
                            <button data-effect="tx-effect-1"><i class="fa fa-bars"></i></button>
                        </div>
                    </div>
                    <!-- mobile menu icon -->
                </div>
                <!-- Default logo -->
                <div class="col-md-4 col-xs-4 search-wrapper">        <div class="wrapper">
            <div class="search-box">
                <form action="https://diarioz.com.ar/" method="get" class="form-inline search-form">
            <input type="search" name="s" class="form-control search-field" placeholder="enter keywords ...">
            <button class="search-submit" type="submit"><i class="fa fa-search"></i></button>
        </form>                <div class="search_btn">
                    <i class="fa fa-search" aria-hidden="true"></i>
                </div>
            </div>
        </div>
        </div>
                <!-- Header search icon -->
            </div>
            <!-- /.container -->
        </div>
        <!-- end of /.site-branding-->

            <div class="site-menu-1 fixed__top" data-hover="dropdown" data-animations="fadeIn zoomIn zoomIn zoomIn">
                <div class="container">
                                <nav class="navbar navbar-default" >
                <div id="magmax-main-nav" class="navbar-collapse collapse magmax-nav"><ul id="menu-primary-1" class="nav navbar-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1947"><a title="Inicio" href="https://diarioz.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4088"><a title="Política" href="https://diarioz.com.ar/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1996"><a title="Sociedad" href="https://diarioz.com.ar/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8664"><a title="Economía" href="https://diarioz.com.ar/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1997"><a title="Tendencias" href="https://diarioz.com.ar/category/tendencias/">Tendencias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1998"><a title="Salud" href="https://diarioz.com.ar/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1999"><a title="Barrio por barrio" href="https://diarioz.com.ar/category/barrio-por-barrio/">Barrio por barrio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001"><a title="Histórico" href="http://historico.diarioz.com.ar">Histórico</a></li>
</ul></div>            </nav><!-- navbar navbar-default -->
                        </div>
            </div>
        <!-- end of /.container-->
            </div>
</header><!-- #masthead -->


<!--if you are not developer then please don't touch below line -->
	<div id="content" class="site-content">
<!--if you are not developer then please don't touch above line -->

    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">

            
            <div class="container">
				
                <div class="row">
					<div class="col s12 m12 l12">
						<div class="s-ads-billboard">
							<!-- /349353471/diarioz/notas_billboard_atf -->
							<div id='div-gpt-ad-1561666089568-0'>
							</div>
							
                            <div class="adsmobile">
                <!-- /349353471/diarioz/mobile_nota_atf -->
								<div id='div-gpt-ad-1561666361795-0'>
                    			</div>
               				</div>
						</div>
					</div>
                    <!-- sidebar left-->
                                        <!-- end of sidebar left-->


                                            <div class="col-md-8 blog-content">
                                                                                        <div class="post-main-content">
                                    <img width="1004" height="565" src="https://i2.wp.com/diarioz.com.ar/wp-content/uploads/2021/03/mano-hombre-y-nino.jpg?fit=1004%2C565&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/diarioz.com.ar/wp-content/uploads/2021/03/mano-hombre-y-nino.jpg?w=1004&amp;ssl=1 1004w, https://i2.wp.com/diarioz.com.ar/wp-content/uploads/2021/03/mano-hombre-y-nino.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/diarioz.com.ar/wp-content/uploads/2021/03/mano-hombre-y-nino.jpg?resize=768%2C432&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1004px) 100vw, 1004px" data-lazy-src="https://i2.wp.com/diarioz.com.ar/wp-content/uploads/2021/03/mano-hombre-y-nino.jpg?fit=1004%2C565&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />        <div class="row">
            <div class="col-md-12">
                        <div class="header-title-meta">
            <div class="post-title">
                <h1 class="entry-title">El 85% de quienes desean adoptar buscan niños de 3 años o más chicos</h1>            </div>
            <div class="post-meta">
                                    <div class="entry-meta">
                        <span class="posted-on">Publicado el <a href="https://diarioz.com.ar/2021/03/29/el-85-de-quienes-desean-adoptar-buscan-ninos-de-hasta-3-anos/" rel="bookmark"><time class="entry-date published" datetime="2021-03-29T20:23:26-03:00">lunes 29 de marzo de 2021</time><time class="updated" datetime="2021-03-29T20:27:47-03:00">lunes 29 de marzo de 2021</time></a></span><span class="byline"> por <span class="author vcard"><a class="url fn n" href="https://diarioz.com.ar/author/panchaviglieca/">Redacción</a></span></span>                                                    <span class="seperator">|</span>
                            <span class="post-views">
                                143 Vistas                            </span>
                                                                            <span class="seperator">|</span>
                        <span class="reading_duration"> 20 min de lectura</span>                    </div>
                    <div class="post-clap">
                                                <!--            --><!--                <div class="single-sticky-post-icon">-->
<!--                    <i class="fa fa-star-o"></i>-->
<!--                </div>-->
<!--            -->            <div id="thumbs-up" class="thumbs-up">
                <div class="thumbs-up-wrapper">
                    <a href="https://diarioz.com.ar/wp-admin/admin-ajax.php?action=post_love_add_love&post_id=34944">
                        <div class="icon">
                            <div class="icon-wrapper">
                                <i class="fa fa-thumbs-o-up"></i>
                            </div>
                        </div>
                        <div class="count-thumbsup">
                            <span>1</span>
                        </div>
                    </a>
                </div>
            </div>
                                </div>
                            </div>
        </div>
                    </div>
        </div>
            
<article id="post-34944" class="post-34944 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad tag-adopcion tag-cdnna tag-ruaga">
	<header class="entry-header">
			</header>
	<!-- .entry-header -->

    <!-- Featured image -->
        <!-- Featured image -->

            <div class="entry-content">
            <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartí esta nota:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-34944" class="share-facebook sd-button share-icon no-text" href="https://diarioz.com.ar/2021/03/29/el-85-de-quienes-desean-adoptar-buscan-ninos-de-hasta-3-anos/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-34944" class="share-twitter sd-button share-icon no-text" href="https://diarioz.com.ar/2021/03/29/el-85-de-quienes-desean-adoptar-buscan-ninos-de-hasta-3-anos/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://diarioz.com.ar/2021/03/29/el-85-de-quienes-desean-adoptar-buscan-ninos-de-hasta-3-anos/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://diarioz.com.ar/2021/03/29/el-85-de-quienes-desean-adoptar-buscan-ninos-de-hasta-3-anos/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://diarioz.com.ar/2021/03/29/el-85-de-quienes-desean-adoptar-buscan-ninos-de-hasta-3-anos/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-34944" class="share-linkedin sd-button share-icon no-text" href="https://diarioz.com.ar/2021/03/29/el-85-de-quienes-desean-adoptar-buscan-ninos-de-hasta-3-anos/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<p>En la Ciudad de Buenos Aires, cuando un niño se encuentra en situación de vulnerabilidad, es separado transitoriamente de su &#8220;familia de origen&#8221; y alojado, en primera instancia, en hogares convivenciales o con &#8220;familias transitorias&#8221;.</p>



<p>En tanto, la Justicia y el Consejo de los Derechos de Niños, Niñas y Adolescentes (CDNNA) intentan &#8220;fortalecer a la familia de origen para que esté en condiciones de hacerse cargo del cuidado y necesidades de ese niño&#8221;, explicó en diálogo con Télam Itatí Canido, directora general de Gestión de Políticas y Programas que tiene a cargo el <strong>Registro Único de Aspirantes a Guarda con fines Adoptivos (RUAGA).</strong></p>



<p>Cuando se agotan las posibilidades de revinculación, el Consejo <strong>eleva un pedido al juzgado para que determine la &#8220;situación de adoptabilidad&#8221; de ese niño</strong>. En ese momento la Justicia elabora una sentencia. La familia biológica tiene cinco días apara apelarla. &#8220;Si esto ocurre, la causa se eleva a la Cámara. Si la familia del niño o niña no apela, se crea un expediente, se pasa al RUAGA y <strong>comienza la búsqueda de una nueva familia para ese pequeño o pequeña&#8221;</strong>, apuntó la funcionaria.</p>



<p><strong>Actualmente hay 700 postulantes para adoptar que tienen &#8220;legajos admitidos&#8221; y un promedio de 250 niños en situación de adoptabilidad. Sin embargo, hay muchos que siguen esperando una familia.</strong></p>



<p>&#8220;Ocurre que los adultos que se acercan a la adopción siguen pensando en bebés. El 85 por ciento de los postulantes aceptaría niños hasta de 3 años pero solo el 20 por ciento de los niños y niñas que esperan ser adoptados tienen esa edad -explicó-. A<strong> veces son niños de 12 o 13 años o niños que tienen hermanitos&#8221;</strong>.</p>



<p> Canido mencionó el caso de tres hermanos, de 13, 8 y 3 años. El mayor pidió que no le busquen más la adopción y lo desvinculen de sus hermanos &#8220;para que por lo menos ellos tengan la oportunidad de tener una familia&#8221;.</p>



<p>También es muy difícil que sean adoptados <strong>niños con alguna discapacidad- &#8220;L</strong>a espera no es consecuencia de los plazos de la Justicia sino de lo que los adultos piensan de la adopción&#8221;.</p>



<p>La adopción es una institución jurídica definida en el Código Civil como la manera de restituir el derecho de niñas, niños y adolescentes a vivir, crecer y desarrollarse en un ámbito familiar,&nbsp;<strong>&#8220;no es un plan B a la vía biológica para tener hijos, es una manera de conformar una familia&#8221;,</strong>&nbsp;apuntó Canido.</p>



<p>&#8220;<strong>El desafío más importante para los adultos es poder alojar la diferencia, esa historia, entender que esa personita tiene algún vínculo de su vida</strong>, sea amigo, familia ampliada o personas que han sido significativos, que han sido una figura presente y que corresponde que continúe presente&#8221;, afirmó Canido aunque aclaró que nunca &#8220;una figura que haya vulnerado derechos&#8221; del menor.</p>



<p>&#8220;A veces, cuando se habla de espera, se pone el foco en los adultos: &#8216;Me anoté hace dos años y todavía no me dan un pibe´. Entonces les contamos que <strong>la espera más importante es la de esos niños en el hogar a los que la sociedad no les da respuesta&#8221;</strong>, afirmó. Y enfatizó en que los chicos &#8220;no te preguntan si la persona que los va a adoptar es rubio, o alto, o si tiene hasta 42 años porque capaz que ya no va a poder jugar al fútbol&#8221;.</p>



<p>Asimismo, remarcó que &#8220;<strong>una deuda pendiente es tener un Código Procesal de Familia</strong> porque los plazos civiles están muy bien, pero los plazos de familia debieran ser más ajustados a lo que tiene que ver con los pibes. Cada día de espera en la vida de un pibe cuenta y entonces debería existir un plazo máximo para que la Cámara resuelva&#8221;.</p>



<p><strong>En la Ciudad de Buenos Aires existen &#8220;más de 40&#8221; Hogares Convivenciales para niños, niñas y adolescentes de hasta 18 años</strong>. Son espacios de puertas abiertas que &#8220;aseguran el cuidado del crecimiento y desarrollo integral&#8221; de quienes allí se alojan y garantizan &#8220;las condiciones para la restitución del pleno ejercicio de sus derechos&#8221;.</p>



<p>En tanto, el programa de Acogimiento Familiar es un dispositivo en el que familias que se inscriben y pasan por un proceso de evaluación y capacitación pueden alojar en sus hogares de manera transitoria a niños, niñas o adolescentes en situación de vulnerabilidad hasta que se determine si será restituido a su familia de origen o no. Según fuentes del Ministerio de Desarrollo Humano y Hábitat porteño, <strong>hay 45 familias que forman parte del programa.</strong></p>
        </div><!-- .entry-content -->
    
	<footer class="entry-footer">
        <div class="footer-meta">
            <span class="cat-links">Publicado en <a href="https://diarioz.com.ar/category/sociedad/" rel="category tag">Sociedad</a></span><span class="tags-links">Etiquetado <a href="https://diarioz.com.ar/tag/adopcion/" rel="tag">adopción</a>, <a href="https://diarioz.com.ar/tag/cdnna/" rel="tag">CDNNA</a>, <a href="https://diarioz.com.ar/tag/ruaga/" rel="tag">RUAGA</a></span>        </div>
        	</footer><!-- .entry-footer -->

            <!-- <div class="social-share-and-clap"> -->
            <!--         </div> -->
    
</article><!-- #post-## -->
                                    <div class="single-post-navigation">
                                                                            </div>

                                </div>

                                <div class="single-post-author row">
                                                                    </div>
								<div class="adsmobile">
              						<!-- /349353471/diarioz/mobile_nota_btf -->
									<div id='div-gpt-ad-1561666383530-0'>
              						</div>
            					</div>
                                                        </div>
                        <!-- end of /.col-md-8 -->

                        <!-- sidebar part-->
				
                                                    <div  class="col-md-4 magmax-sidebar sidebar">
                                <div class="sidebar__inner">
                                    <div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /349353471/diarioz/notas_sidebar -->
<div id="stickyads">

<div id='div-gpt-ad-1561666167407-0'>
</div>

</div></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="ads-oop">
<!-- /349353471/diarioz/notas_oop -->
<div id='div-gpt-ad-1561666143574-0'>
		</div>
<!-- /349353471/diarioz/mobile_nota_oop -->
<div id='div-gpt-ad-1561666437806-0'>
	</div>
</div>
</div></div>                                </div>
                            </div>
                                                <!-- end of sidebar part-->


                    </div>
                    <!-- end of the /.row -->
                </div>
                <!-- end of /.container -->

        </main><!-- #main -->
    </div><!-- #primary -->


<!--if you are not developer then please don't touch below line -->
<!-- its end of the content and coming from header.php -->
	</div><!-- #content -->
<!--if you are not developer then please don't touch above line -->




	<footer id="colophon" class="site-footer main-footer" role="contentinfo">
        <div id="footer-6-column" class="footer-6-column footer-common-style">

    <div class="footer-body">
        <div class="container">
                    <div class="row footer-body-wrapper">
            <div class="col-md-2 footer-menu-1">
                        <div class="footer-menu-1-wrapper">
            <div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://i2.wp.com/diarioz.com.ar/wp-content/uploads/2018/11/logo-diario-z.jpg?w=160&#038;ssl=1" alt="Diario Z" style="margin-right:40px" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/diarioz.com.ar/wp-content/uploads/2018/11/logo-diario-z.jpg?w=160&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/diarioz.com.ar/wp-content/uploads/2018/11/logo-diario-z.jpg?w=160&#038;ssl=1" alt="Diario Z" style="margin-right:40px" data-recalc-dims="1"></noscript>

<a href="http://www.octubre.com">
<img src="https://i1.wp.com/latinoamericapiensa.com/wp-content/uploads/2019/12/logo-grupo-octubre.png?w=180&#038;ssl=1" alt="Grupo Octubre" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/latinoamericapiensa.com/wp-content/uploads/2019/12/logo-grupo-octubre.png?w=180&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/latinoamericapiensa.com/wp-content/uploads/2019/12/logo-grupo-octubre.png?w=180&#038;ssl=1" alt="Grupo Octubre" data-recalc-dims="1"></noscript> </a></div></div>        </div>
                    </div>
            <div class="col-md-2 footer-menu-2">
                        <div class="footer-menu-2-wrapper">
            <div id="custom_html-8" class="widget_text widget widget_custom_html"><h2 class="widget_title">Diario Z</h2><div class="textwidget custom-html-widget">Venezuela 370 (C1095AAH), Ciudad de Buenos Aires<br>
Tel: +54 11 5354 6677<br><br>
Este sitio se publica bajo licencia creative commons.

<div style="margin-top:10px" class="socialf">
<a href="facebook.com/DiarioZ" target="_blank" rel="noopener"> <i class="fa fa-facebook fa-fw"></i> </a>
<!-- facebook -->                                 <a href="http://twitter.com/DiarioZ" target="_blank" rel="noopener"> <i class="fa fa-twitter fa-fw"></i> </a>
<!-- twitter -->                                                       
	</div></div></div>        </div>
                    </div>
            <div class="col-md-2 footer-menu-3">
                        <div class="footer-menu-3-wrapper">
            <div id="custom_html-10" class="widget_text widget widget_custom_html"><h2 class="widget_title">DIARIOS</h2><div class="textwidget custom-html-widget"><ul> 
<li> <a href="https://pagina12.com.ar" target="_blank" rel="noopener">Página/12</a> </li>
<li> <a href="https://diarioz.com.ar" target="_blank" rel="noopener">Diario Z</a> </li>
</ul></div></div>        </div>
                    </div>
            <div class="col-md-2 footer-menu-4">
                        <div class="footer-menu-4-wrapper">
            <div id="custom_html-11" class="widget_text widget widget_custom_html"><h2 class="widget_title">PUBLICACIONES</h2><div class="textwidget custom-html-widget"><ul>
<li><a href="https://carasycaretas.org.ar" target="_blank" rel="noopener">Caras y Caretas</a></li>	
<li><a href="https://elplanetaurbano.com/" target="_blank" rel="noopener">El Planeta Urbano</a></li>
<li><a href="https://editorialoctubre.com.ar" target="_blank" rel="noopener">Editorial Octubre </a></li>
</ul></div></div>        </div>
                    </div>
            <div class="col-md-2 footer-menu-5">
                        <div class="footer-menu-5-wrapper">
            <div id="custom_html-12" class="widget_text widget widget_custom_html"><h2 class="widget_title">RADIOS</h2><div class="textwidget custom-html-widget"><ul>
<li><a href="https://750.am" target="_blank" rel="noopener">AM 750</a></li>
<li><a href="https://cluboctubre947.com" target="_blank" rel="noopener">Club Octubre 947</a></li>
<li><a href="https://oktubre.fm" target="_blank" rel="noopener">Oktubre FM</a></li>
<li><a href="https://malena.fm" target="_blank" rel="noopener">Malena</a></li>
</ul></div></div>        </div>
                    </div>
            <div class="col-md-2 footer-menu-6">
                        <div class="footer-menu-6-wrapper">
            <div id="custom_html-13" class="widget_text widget widget_custom_html"><h2 class="widget_title">CONTENIDOS</h2><div class="textwidget custom-html-widget"><ul>
<li> <a href="https://carasycaretas.org.ar" target="_blank" rel="noopener">Salas Caras y Caretas </a> </li>
<li> <a href="https://octubretv.com" target="_blank" rel="noopener">Octubre TV </a> </li>
</ul></div></div>        </div>
                    </div>
        </div>
                <div class="row logo-info-section">
            <div class="col-md-2 footer-logo">
                                    <div class="site-base-name">
                <a href="https://diarioz.com.ar/">
                    <h1>
                        Diario Z                    </h1>
                </a>
            </div>
                            </div>
            <div class="col-md-7 footer-site-info">
                        <div class="footer-site-info-wrapper">
            <div id="text-3" class="widget widget_text">			<div class="textwidget"></div>
		</div>        </div>
                    </div>
            <div class="col-md-3 footer-social">
                            </div>
        </div>
        
                </div>
    </div>
    <!-- Footer body-->
    <div class="footer-bottom">
        <div class="container">
                    <div class="row magmax-credit-with-bottom-menu">
            <div class="col-md-5 magmax-credit">
                
                    <div class="user-credit">
                            </div>
                            </div>
            <div class="col-md-7 bottom-menu">
                        <div class="footer-bottom-menu-wrapper">
                    </div>
                    </div>
        </div>
                </div>
    </div>
    <!-- Footer bottom bar-->
</div>

	</footer><!-- #colophon -->



<!--if you are not developer then please don't touch below line -->
<!-- its end of the content and coming from header.php -->
</div><!-- #page -->
<!--if you are not developer then please don't touch above line -->


        </div> <!-- end of the /.tx-site-content-inner-->
        </div> <!-- end of the /.tx-site-content-->
        </div> <!-- end of the /.tx-site-pusher-->
        </div> <!-- end of the /.tx-site-container/#tx-site-container-->

        
<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202113'></script>
<script>
  window.onscroll = function() {
    scrollSticky();
  };
  var post = document.getElementsByClassName("post-template-default")[0];
  var stickyads = document.getElementsByClassName("sidebar__inner")[0];
  var sidebar = document.getElementsByClassName("magmax-sidebar")[0];

  var sticky = stickyads.offsetTop;
  var relatedSection = document.getElementById("footer-6-column").offsetTop;

  function scrollSticky() {
    if (typeof post != "undefined" && post != null) {
      if (window.pageYOffset - 400 >= sticky) {
        stickyads.classList.add("sticky");
        if (window.pageYOffset + window.innerHeight <= relatedSection) {
          sidebar.classList.remove("sidebar-default");
          stickyads.classList.remove("sticky-post");
        } else {
          sidebar.classList.add("sidebar-default");
          stickyads.classList.add("sticky-post");
        }
      } else {
        stickyads.classList.remove("sticky");
      }
    }
  }
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/diarioz.com.ar\/2021\/03\/29\/el-85-de-quienes-desean-adoptar-buscan-ninos-de-hasta-3-anos\/":34944};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='magmax_dynamic_layout-js-extra'>
/* <![CDATA[ */
var ajaxpagination = {"ajaxurl":"https:\/\/diarioz.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioz.com.ar/wp-content/plugins/magmax-core/dist/js/layout.js?ver=1.20010' id='magmax_dynamic_layout-js'></script>
<script type='text/javascript' src='https://diarioz.com.ar/wp-content/plugins/magmax-core/dist/js/elementor.js?ver=1.20011' id='magmax_elementor-js'></script>
<script type='text/javascript' src='https://diarioz.com.ar/wp-content/themes/magmax/js/navigation.js?ver=20151215' id='magmax-navigation-js'></script>
<script type='text/javascript' src='https://diarioz.com.ar/wp-content/themes/magmax/js/skip-link-focus-fix.js?ver=20151215' id='magmax-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://diarioz.com.ar/wp-content/themes/magmax/dist/js/bootstrap-dropdownhover.js?ver=5.7' id='bootstrap-hover-js'></script>
<script type='text/javascript' src='https://diarioz.com.ar/wp-content/themes/magmax/dist/js/bootstrap.js?ver=5.7' id='bootstrap-js'></script>
<script type='text/javascript' src='https://diarioz.com.ar/wp-content/themes/magmax/dist/js/owl.carousel.js?ver=5.7' id='owl-carousel-js-js'></script>
<script type='text/javascript' src='https://diarioz.com.ar/wp-content/themes/magmax/dist/js/jquery.magnific-popup.js?ver=5.7' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://diarioz.com.ar/wp-content/themes/magmax/dist/js/classie.js?ver=5.7' id='classie-js'></script>
<script type='text/javascript' src='https://diarioz.com.ar/wp-content/themes/magmax/dist/js/sticky-sidebar.js?ver=5.7' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://diarioz.com.ar/wp-content/themes/magmax/dist/js/main.js?ver=1.1' id='magmax-main-js'></script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"default-sidebar","margin_top":10,"margin_bottom":70,"stop_id":"colophon","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-5"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioz.com.ar/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.3.0' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='https://diarioz.com.ar/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioz.com.ar/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioz.com.ar/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.3' id='megamenu-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202113.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5.2',blog:'152990303',post:'34944',tz:'-3',srv:'diarioz.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '152990303', '34944' ]);
</script>

</body>
</html>
